Dish NetworkDish Network est une société américaine de diffusion de télévision par satellite et de télécommunications. Le 22 juin 2010, à la suite d'un désaccord entre Disney et Dish Network sur les frais, quatre chaines HD ne sont plus disponibles pour les clients de Dish : ESPNews, ABC Family, Disney Channel et Disney XD. Le 6 septembre 2013, Disney et Dish entrent dans une phase de renégociation du contrat de diffusion. Le 2013, Dish et Disney prolongent temporairement leur contrat pour éviter l'arrêt des diffusions des chaînes ABC-Disney-ESPN le temps de négocier les nouveaux termes.
Rédacteur techniqueLe rédacteur technique a pour fonction la rédaction et la production de documents techniques ou spécialisés, notamment la documentation de logiciels (dont les aides en lignes, manuels d'installation, configuration, maintenance), des spécifications et standards, des formations, et plus généralement tout document nécessitant une approche professionnelle pour sa création. Le rédacteur technique est un spécialiste de la rédaction et de la conception des documents.
Problème NP-completEn théorie de la complexité, un problème NP-complet ou problème NPC (c'est-à-dire un problème complet pour la classe NP) est un problème de décision vérifiant les propriétés suivantes : il est possible de vérifier une solution efficacement (en temps polynomial) ; la classe des problèmes vérifiant cette propriété est notée NP ; tous les problèmes de la classe NP se ramènent à celui-ci via une réduction polynomiale ; cela signifie que le problème est au moins aussi difficile que tous les autres problèmes de l
Resource Reservation ProtocolResource ReSerVation Protocol (ou RSVP) est un protocole de la couche transport du modèle OSI, permettant de réserver des ressources dans un réseau informatique. Les différents types de messages échangés sont : En provenance de l'émetteur : PATH PATHERR (erreur) PATHTEAR (abandon du flot) Du récepteur : RESV RESVERR RESVTEAR RFC 2205 Resource ReSerVation Protocol (RSVP) -- Version 1 Functional Specification RFC 2210 The Use of RSVP with IETF Integrated Services RFC 2211 Specification of the Controlled-Load
Classe ouvrièrethumb|200px|Mécanicien travaillant sur une pompe à vapeur, Lewis Hine, 1920. La notion de classe ouvrière, qui est d'abord une notion politique, se détermine par l'appartenance de fait à la catégorie sociale des prolétaires, ceux qui ne disposent pas de la propriété des moyens de production et doivent vendre leur force de travail pour vivre.
Gestion des connaissancesLa gestion des connaissances (en anglais knowledge management) est une démarche managériale pluridisciplinaire qui regroupe l'ensemble des initiatives, des méthodes et des techniques permettant de percevoir, identifier, analyser, organiser, mémoriser, partager les connaissances des membres d'une organisation – les savoirs créés par l'entreprise elle-même (marketing, recherche et développement) ou acquis de l'extérieur (intelligence économique) – en vue d'atteindre un objectif fixé. Nous sommes submergés d'informations.
ConnaissanceLa connaissance est une notion aux sens multiples, à la fois utilisée dans le langage courant et objet d'étude poussée de la part des sciences cognitives et des philosophes contemporains. Les connaissances, leur nature et leur variété, la façon dont elles sont acquises, leur processus d'acquisition, leur valeur et leur rôle dans les sociétés humaines, sont étudiés par une diversité de disciplines, notamment la philosophie, l'épistémologie, la psychologie, les sciences cognitives, l'anthropologie et la sociologie.
Cost of electricity by sourceDifferent methods of electricity generation can incur a variety of different costs, which can be divided into three general categories: 1) wholesale costs, or all costs paid by utilities associated with acquiring and distributing electricity to consumers, 2) retail costs paid by consumers, and 3) external costs, or externalities, imposed on society. Wholesale costs include initial capital, operations & maintenance (O&M), transmission, and costs of decommissioning.
P-completEn théorie de la complexité computationnelle, un problème de décision est P-complet (c.-à-d. complet pour la classe de complexité P des problèmes en temps polynomial) s'il est dans P et tout problème dans P peut y être réduit par une réduction en espace logarithmique (d'autres réductions sont aussi utilisées, comme NC). La notion de problème de décision P-complet est utile pour déterminer : quels problèmes sont difficiles à paralléliser efficacement (si on utilise des réductions NC), quels problèmes sont difficiles à résoudre dans un espace limité (si on utilise des réductions en espace logarithmique).
Socioeconomic statusSocioeconomic status (SES) is an economic and sociological combined total measure of a person's work experience and of an individual's or family's economic access to resources and social position in relation to others. When analyzing a family's SES, the household income, earners' education, and occupation are examined, as well as combined income, whereas for an individual's SES only their own attributes are assessed. Recently, research has revealed a lesser recognized attribute of SES as perceived financial stress, as it defines the "balance between income and necessary expenses".
Matter (standard)vignette|Logo du standard Matter. Matter est un standard de connectivité propriétaire et libre de droits conçu pour la domotique dérivé du protocole Zigbee. Il a pour but d'améliorer la communication entre les appareils domotiques, quel que soit leur vendeur/fabricant, et d’assurer leur interopérabilité. Ce standard a été élaboré par le consortium Connectivity Standards Alliance (CSA) qui regroupe en 2022 plus de 550 entreprises de l'IoT dont Amazon, Apple, Google et Comcast.
Coût actualisé de l'énergieLe coût actualisé de l'énergie, en anglais Levelized Cost of Energy (LCOE), correspond au prix complet d'une énergie (l’électricité dans la plupart des cas) sur la durée de vie de l’équipement qui la produit. Les différents modes de production d'électricité ont des coûts très différents. Le calcul de ces coûts peut être fait en différents points : en sortie immédiate du système de production (centrale électrique, éolienne, ensemble de panneaux photovoltaïque...), au point de connexion au réseau électrique, etc.