Panneau de signalisation routièrethumb|Panneau (États-Unis) signalant le passage d'enfants et indiquant une limitation de vitesse thumb|Panneau de signalisation bilingue indiquant l'entrée d'une agglomération en Italie. thumb|Panneau (Débuts de la signalisation routière) : les panneaux du Touring club de France en 1904. Les panneaux de signalisation routière sont des éléments de la signalisation routière. Ils désignent à la fois le dispositif sur lequel est implanté un signal routier et le signal proprement dit.
DonnéeUne donnée est ce qui est connu et qui sert de point de départ à un raisonnement ayant pour objet la détermination d'une solution à un problème en relation avec cette donnée. Cela peut être une description élémentaire qui vise à objectiver une réalité, le résultat d'une comparaison entre deux événements du même ordre (mesure) soit en d'autres termes une observation ou une mesure. La donnée brute est dépourvue de tout raisonnement, supposition, constatation, probabilité.
Wireless LANA wireless LAN (WLAN) is a wireless computer network that links two or more devices using wireless communication to form a local area network (LAN) within a limited area such as a home, school, computer laboratory, campus, or office building. This gives users the ability to move around within the area and remain connected to the network. Through a gateway, a WLAN can also provide a connection to the wider Internet. Wireless LANs based on the IEEE 802.11 standards are the most widely used computer networks in the world.
Réseau local virtuelthumb|upright=1.8|Exemple de cloisonnement d'un réseau en deux VLAN, VLAN1 pour l'équipe ingénierie et VLAN2 pour l'équipe marketing. Un réseau local virtuel, communément appelé VLAN (pour Virtual LAN), est un réseau informatique logique indépendant. De nombreux VLAN peuvent coexister sur un même commutateur réseau ou « switch ». Les VLAN permettent : de séparer les flux ; de segmenter le réseau : réduire la taille d'un domaine de collision ; d'améliorer la sécurité : permet de créer un ensemble logique isolé pour améliorer la sécurité.
Panneau stopUn panneau stop ou panneau arrêt (au Québec et selon la Convention de Vienne) est un panneau de signalisation qui est habituellement implanté au droit des intersections et qui informe les conducteurs qu'ils doivent marquer l'arrêt avant de continuer. Au-delà de l'obligation pour l'automobiliste de marquer l'arrêt, ce panneau signifie que, quelle que soit la direction qu'il souhaite prendre, il n'est jamais prioritaire : il doit laisser la priorité aux usagers déjà présents sur cette route.
Reserved wordIn a computer language, a reserved word (also known as a reserved identifier) is a word that cannot be used as an identifier, such as the name of a variable, function, or label – it is "reserved from use". This is a syntactic definition, and a reserved word may have no user-defined meaning. A closely related and often conflated notion is a keyword, which is a word with special meaning in a particular context. This is a semantic definition. By contrast, names in a standard library but not built into a language are not considered reserved words or keywords.
Péage urbain de Londresthumb|300px|right|Carte de la zone où s'applique le péage urbain de Londres. thumb|300px|right|Le marquage au sol et un panneau marquent l'entrée dans la zone à Old Street. Le péage urbain de Londres (London congestion charge) est un péage urbain, c'est-à-dire un droit de circulation frappant certaines catégories de véhicules automobiles qui entrent dans le centre-ville. Londres n'est pas la première ville à avoir adopté un péage urbain, mais, en 2005, c'est la plus grande ville à utiliser cette technique.
Traffic contractIf a network service (or application) wishes to use a broadband network (an ATM network in particular) to transport a particular kind of traffic, it must first inform the network about what kind of traffic is to be transported, and the performance requirements of that traffic. The application presents this information to the network in the form of a traffic contract. When a connection is requested by an application, the application indicates to the network: The Type of Service required.
Arrêt dans toutes les directionsalt=|vignette|290x290px| Une intersection avec 4 panneaux d'arrêt à San Francisco Un arrêt sur toutes les intersections - également appelé intersection à quatre panneaux d'arrêt (ou intersection à trois panneaux d'arrêt, etc., selon le cas) - est un système de gestion de la circulation qui oblige les véhicules à toutes les approches d'une intersection routière à s'arrêter à l'intersection avant de la traverser.
Théorie des trois phases du traficLa théorie des trois phases du trafic est une théorie alternative de la modélisation du trafic routier mise au point par Boris Kerner entre 1996 et 2002. Elle se concentre principalement sur l'explication physique de la dégradation des conditions de trafic et des embouteillages résultant sur les autoroutes. À la différence des théories classiques basées sur le diagramme fondamental du trafic qui distinguent deux phases ou régimes (trafic fluide et les congestions), la théorie de Kerner propose trois phases.
Resource Reservation ProtocolResource ReSerVation Protocol (ou RSVP) est un protocole de la couche transport du modèle OSI, permettant de réserver des ressources dans un réseau informatique. Les différents types de messages échangés sont : En provenance de l'émetteur : PATH PATHERR (erreur) PATHTEAR (abandon du flot) Du récepteur : RESV RESVERR RESVTEAR RFC 2205 Resource ReSerVation Protocol (RSVP) -- Version 1 Functional Specification RFC 2210 The Use of RSVP with IETF Integrated Services RFC 2211 Specification of the Controlled-Load
Couche transportthumb|Position de la couche transport dans le modèle ISO et dans TCP-IP En réseaux, la couche dite de transport constitue la quatrième couche du modèle OSI. Cette couche regroupe l'ensemble des protocoles chargés de la gestion des erreurs et du contrôle des flux réseaux. Les deux principaux protocoles utilisés sont les protocoles TCP et UDP. Modèle OSI La couche transport gère les communications de bout en bout entre processus. Cette couche est souvent la plus haute couche où on se préoccupe de la correction des erreurs.